麻煩版上的大大幫忙將 3.1 tools kit (llb) 轉成 6.0 以上

麻煩版上的大大幫忙將 3.1 tools kit (llb) 轉成 6.0 以上

買的舊版 tools kit 中有一組 LLB 需要 3.1 版才能讀取。

因為是當初向國外買所附的版。
就這一個 llb 檔需要 3.1 版才能讀取。
而試過 5.0 版的也是無法讀取,所以無法使用。

想懇請版上的善心人士幫忙轉檔,謝謝嘍!

因為這雖是舊檔,但卻是 NI 另外販賣的 tools kit
所以我想可能放在網上不太好。
所以若能幫忙的大大請告訴我,
我再將檔案寄給您!

 

 

Hi,



please e-mail to me, I will try to conversion to LabVIEW V8.2 or V8 !!



my e-mail is : [email protected]

大大:

已寄出了,謝謝您嘍!